注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

z-1970528的博客

 
 
 

日志

 
 

引用 小倍阳选股公式   

2015-07-26 10:04:33|  分类: 默认分类 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
公式1:
{股价取5至30元}
DJ:=DYNAINFO(7)>5 AND DYNAINFO(7)<30;
{盘子}
PZ:=CAPITAL/1000000;
TJ2:=(V/REF(V,1)>=1.9 AND (C>REF(C,1) OR C>=O)) AND (2.2>=V/REF(V,1) AND (C>REF(C,1) OR C>=O)) ;
TJ3:=RANGE(C/REF(C,1),0.999,1.031);
JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;{13日均线角度}
XG: DJ  AND PZ<6 AND TJ2 AND TJ3 AND JD>8;

公式2:
五均:=MA(V,5);
高量:=REF(五均,10)=HHV(五均,21);
高虑:=FILTER(高量,10);
高量群:=BACKSET(高虑,10+1);
天量群:=FILTER(高量群,10);
前高:=REF(五均,BARSLAST(天量群));
地量群:=前高/五均>2;
小倍阳:=C/REF(C,1)>1.01 AND C/REF(C,1)<1.03 AND V/REF(V,1)>1.9 AND V/REF(V,1)<2.2;
底部起柱:=C/LLV(L,20)<1.15 AND C/HHV(H,20)>0.85 AND MA(C,5)<MA(C,10);
金牛:=底部起柱 AND 地量群 AND 小倍阳;
选股:EXIST(金牛,N);
设置参数N为   1   888    1
  评论这张
 
阅读(17)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017